اذهب الي المحتوي
أوفيسنا

hadji27

عضو جديد 01
  • Posts

    29
  • تاريخ الانضمام

  • تاريخ اخر زياره

كل منشورات العضو hadji27

  1. السلام على من اتبع الهدى اما بعد سؤالي موجه الى اصحاب الاختصاص في البرمجة ، هل باستطاعتي ان اغير الملف الصامت msi الى طبيعته الافتراضية و كيف
  2. السلام عليكم، هل باستطاعتك ان تبرمج لي برنامج من اجلالتسيير المالي للمؤسسة التربوية مثل الموجود في المرفقات مع اضافة ايقونة من اجل اضافة فقرة او المادة او الباب في الارادات و النفقات ان كان هناك تغيير في بنود الميزانية و شكرا .
  3. السلام هل يمكن تزويدي ب برنامج delphi dicompiler
  4. السلام عليكم لاهل الاختصاص اريد ادخال ماكرو او دالة في ورقة fiche de paie حيث سطر الذي فيه قيمة( 0 ) او فارغة لا تظهر اثناء الطباعة ، و شكرا FP.rar
  5. نرجوا من السادى الكرام المساعدة في اجاد الحل مع مرعاة حجم الورقة للنسخ. شكرا . Paie1.xlsx
  6. عذرا أخي علي محمد علي أريد ان يبقى العمل المنجز من قبلي على حاله اي الماكرو fin service زائد إضافة كود للحفظ الورقة الاولى بصغة PDF. تحياتي أخي الكريم MAIN_COURANTE_Copie2.xls
  7. مشكور أخي على التدخل و محاولة المساعدة و لكن ليس هذا هو المطلوب حيث اني أريده بصغة vba حيث انه عندما أضغط على على نهاية العمل كما هو مبين في الورقة fin de service تحفظ تلقائيا في نسخة البدياف.و شكرا MAIN_COURANTE_Copie2.xls
  8. السلام ،نرجوا من الاساتذة المحترمين افادتنا بالكود الصحيح من اجل حفظ نسخة الاكسيل الورقة الاولى Main courante الى البدياف pdf MAIN_COURANTE_Copie2.xls
  9. مشكور على المساعدة براك الله فيه و جعلها في ميزان حسناتك
  10. ارجو المساعدة في اجاد المعادلة المماسبة لاني جربت ب recherche و لم تنجح Classeur1.xlsx
  11. السلام على أهل الخير و أرجوا أن أذان ساغية أريد ان اعمل في ثلاث ورقات علما ان الورقة الاولة فيها المعطيات الثانية نقلت فيها المعطيات على حسب الرغبة علما ان و رقة المعطيات فيه كل البينات بالعربي ز يادة على الاسم و اللقب مكتوبين باللغتين طلبي هو اني اريد نقل المعطيات مثل الاسم و اللقب المكوبين على الورقة الثانية بالعربي الى الورقة الثالثة ولكن بالفرنسي. المعادلات التي استعملتها لجلب المعطيات =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;32;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;33;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;34;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;35;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;36;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;37;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;38;0);"")
  12. السلام على أهل الخير و أرجوا أن أذان ساغية أريد ان اعمل في ثلاث ورقات علما ان الورقة الاولة فيها المعطيات الثانية نقلت فيها المعطيات على حسب الرغبة علما ان و رقة المعطيات فيه كل البينات بالعربي ز يادة على الاسم و اللقب مكتوبين باللغتين طلبي هو اني اريد نقل المعطيات مثل الاسم و اللقب المكوبين على الورقة الثانية بالعربي الى الورقة الثالثة ولكن بالفرنسي. المعادلات التي استعملتها لجلب المعطيات =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;32;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;33;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;34;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;35;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;36;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;37;0);"") =SIERREUR(RECHERCHEV(G3;Data!$A$2:$BQ$187;38;0);"") Classeur1.xlsx
  13. السلام عليكم أخي بن علية مشكور على التفاعل معي دعواتنا لك بالصحة و العافية و لعائلتك و جعله في ميزان الحسنات.
  14. السلام عاليكم و مشكور على الاهتمام للتوضيح انه في خانةالمنح العائلية (لدى العامل 05 اطفال حيث انه يتقاض على 03منهم منحة600دج و البقية منحة 300دج ) اريد جمعم مع بعض في خانة الراتب مع التوضيح للعامل في كشف الراتب خانة taux mot de passe est TARGET
  15. السلام على من اتبع الهدى ارجو المساعدة في وضع المعادلة المناسبة حتى يسنى لي جمع جمع خانتين بقيم متغيرة على حسب الحالة كما هو مبين في الصورة
  16. أرجو المساعدة لأنه عندما اضع هذه المعادلة التي هي مبينة على الصورة من أجل طلب الرقم من الورقة الثانية لاتعمل معي علما أني أعمل على اكسيل 2013
  17. السلام عليكم جميعا إلى منيحتاج كيفية حساب منحة المردودية هذا الملف البسيط مع دعواتكم لنا و لأهلنا بالصحة و العافية .شكرا PRIME DE REND.xlsx
  18. السلام عليكم أخي سفيان أرجوا من الله ان يحفظك و يعافيك أنت و أهلك و أن ييسرك إلى ما فيه الخير إنشاء الله ،نعم إن كان بإستطاعتك أن تطوره باليوزر فورم BUDG GHEN5SSA.xls
  19. 1-برك الله فيك و الله أنك سهلت علي و أنقست علي الوقت مشكور أخي 2-أريد منك إن إستطعت المساعدة في عمل برنامج سهل للتسيير الميزانية لمتوسطة بنظام خارجي إليك الملف BUDG GHEN5SSA.xls
×
×
  • اضف...

Important Information